Gael Cloud - Problemas con acceso Gael Zero – Detalles del incidente

Sistemas funcionando con normalidad

Problemas con acceso Gael Zero

Resuelto
Interrupción mayor
Iniciado el hace 17 díasDuró 1 día

Afectado

Gael Zero

Interrupción mayor de 1:02 PM a 1:56 PM, Interrupción parcial de 1:56 PM a 7:50 PM

Actualizaciones
  • Resuelto
    Resuelto

    Incidente resuelto

  • Supervisando
    Supervisando

    El problema fue ocasionado por un certificado digital vencido. Este ya fue cambiado...

    El acceso a Gael Zero debería ir volviendo a la normalidad en los próximos minutos

  • Identificado
    Identificado

    Estimados usuarios,

    Nos encontramos presentando problemas para acceder a Gael Zero. Estamos trabajando en una pronta solución.

    Saludos!